[PATCH] D116182: [ASan] Moved optimized callbacks into a separate library.
Evgenii Stepanov via Phabricator via cfe-commits
cfe-commits at lists.llvm.org
Wed Dec 22 15:30:19 PST 2021
eugenis added a comment.
I don't like the name "asan_dso". DSO means "dynamic shared object", and this is the very opposite of that. Maybe "asan_private" or "asan_helper"?
rG LLVM Github Monorepo
CHANGES SINCE LAST ACTION
More information about the cfe-commits