[LLVMdev] Renaming MCInstFragment to MCRelaxableFragment

Eli Bendersky eliben at google.com
Thu Jan 3 11:38:43 PST 2013

On Thu, Jan 3, 2013 at 11:31 AM, Rafael EspĂ­ndola
<rafael.espindola at gmail.com> wrote:
> I guess that is OK, but wouldn't it be better to also rename
> MCDataFragments then?

I don't know what a more suitable name would be. Any ideas?


More information about the llvm-dev mailing list