[PATCH] D72652: [NFC][IndVarSimplify] remove duplicate code in widenWithVariantLoadUseCodegen
Eli Friedman via Phabricator via llvm-commits
llvm-commits at lists.llvm.org
Mon Jan 13 15:08:02 PST 2020
efriedma accepted this revision.
efriedma added a comment.
This revision is now accepted and ready to land.
LGTM. Do you have commit access?
Repository:
rG LLVM Github Monorepo
CHANGES SINCE LAST ACTION
https://reviews.llvm.org/D72652/new/
https://reviews.llvm.org/D72652
More information about the llvm-commits
mailing list