[cfe-commits] r78854 - in /cfe/trunk/lib/CodeGen: CGCXX.cpp CodeGenFunction.h

Mike Stump mrs at apple.com
Wed Aug 12 16:08:58 PDT 2009

On Aug 12, 2009, at 4:05 PM, Anders Carlsson wrote:
> Could you rename this to something less generic (something that  
> makes it clear that it's related to the vtable)?

I kinda want to break all the code into a vtable builder class, the  
name in that context, won't be as bad.

More information about the cfe-commits mailing list