[LLVMdev] Inconsistent naming of functions?
mainmanmauricio at gmail.com
Wed Jun 17 15:35:29 PDT 2009
maybe it is just me but I feel the function named:
has to one to many llvm substrings in it.
How about renaming it to:
This would be consistent with functions like:
PS: Now I am off to figure out why I suddenly get all these linker errors
-------------- next part --------------
An HTML attachment was scrubbed...
More information about the llvm-dev