[PATCH] D26048: [ThinLTO] Rename HasSection to NoRename (NFC)

Mehdi AMINI via llvm-commits llvm-commits at lists.llvm.org
Thu Oct 27 17:53:02 PDT 2016

mehdi_amini accepted this revision.
mehdi_amini added a comment.
This revision is now accepted and ready to land.


Thanks for staging out all the NFC changes!


More information about the llvm-commits mailing list